Benvenuto, Ospite Cerca | Discussioni attive | Accedi | Registrati

PROBLEMA INSTALLAZIONE MC 1300
Bernardelle
#1 Inviato : venerdì 13 marzo 2020 12:09:32
Grado: Classe NC

Iscritto: 13/03/2020
Messaggi: 4
Località: Thiene
Buongiorno,
sono nuovo del forum, pertanto mi presento.
Piacere geom. Bernardelle Andrea.

Sono anni che utilizzo il programma MC 11300.
Però, oggi, quando ho aperto un file per redigere la Legge 10 mi è uscito l'errore "Run-time error '52' - Bad file name or number.

Ho disinstallato tutto e installato nuovamente la versione 3.27, ma il problema continua.
Esce l'errore anche utilizzando il file di apertura dopo l'installazione.

Ho trovato una sola discussione nel forum nel 2013, ma il problema continua anche dopo l'utilizzo del file "pulizia_registro_mc11300".

Ho windows 10.

In attesa di Vostre gentili risposte,
progo distinti saluti
Buon lavoro
cherubino
#2 Inviato : lunedì 16 marzo 2020 10:31:05
Grado: Classe B


Iscritto: 17/02/2003
Messaggi: 888
Le ho mandato una mail col file che risolve il problema.
Bernardelle
#3 Inviato : lunedì 16 marzo 2020 10:37:32
Grado: Classe NC

Iscritto: 13/03/2020
Messaggi: 4
Località: Thiene
La ringrazio.
Problema risolto.

Buon lavoro
Utenti attivi che stanno consultando questa discussione
Guest
Salta a forum  
Non puoi creare nuove discussioni.
Non puoi rispondere nelle discussioni.
Non puoi cancellare i tuoi messaggi.
Non puoi modificare i tuoi messaggi.
Non puoi creare sondaggi.
Non puoi votare nei sondaggi.

Aermec S.p.A. - P. Iva: 00234050235
Engineered by: Multimedia Technology Department