Benvenuto, Ospite Cerca | Discussioni attive | Accedi | Registrati

Errore APE convenzionale
Allian76
#1 Inviato : martedì 17 novembre 2020 00:40:25
Grado: Classe E

Iscritto: 27/10/2015
Messaggi: 73
Località: Pisa
Salve dopo aver scaricato la versione 3.30 (peraltro dovuta istallare su un vecchio pc con win7 a causa dei costanti crash su win 10 che rendono impossibile lavorare) ho fatto una prova per la fattibilità di un intervento superbonus.

Trattasi di unità funzionalmente indipendente (primo piano di un fabbricato con un altro appartamento indipendente a piano terra), quindi in sostanza l'ape convenzionale coincide con APE dell'unità immobiliare.

Mi sono fatto APE ante e ho notato che c'è una leggera discrepanza tra il valore Epgl,nren dell'ape tradizionale con quello convenzionale e mi chiedo il perché, di fondo non dovrebbero essere uguali per il caso specificio.

Il peggio arriva quando vado a fare gli interventi, in questo caso è possibile solo sostituire gli infissi, isolare il sottotetto e poi operare sugli impianti, considerando che si tratta di una seconda casa, avrei ipotizzato (tralasciate aspetto tecnico, mi serve solo per far capire al cliente a grosse linee di cosa necessita per saltare le due classi) di mettere:

- caldaia a condensazione in sostituzione della esistente istallata nel 2006
- boiler in pompa di calore per acs
- pannello solare fotovoltaico per coprire consumi pdc

beh per l'ape tradizionale riesco tranquillamente a fare il salto delle due classi, mentre nell'ape convenzionale nonostante il valore di Epgl,nren sia molto ridotto l'indicatore rimane piantato su classe G, inoltre ci sono anche malfunzionamenti nell'indicazione dei servizi presenti, non fa scegliere il generatore....

Allego anche i file sperando che qualcuno gli possa dare un'occhiata

https://drive.google.com/file/d/...2uE9kSZ/view?usp=sharing

https://drive.google.com/file/d/...112QPjn/view?usp=sharing

cherubino
#2 Inviato : martedì 17 novembre 2020 08:44:35
Grado: Classe B


Iscritto: 17/02/2003
Messaggi: 910
Buongiorno,
ho visionato i 2 file.
Manca una cosa fondamentale nei 2 progetti.
In Pagina inziale - Generale quando spunta Ape convenzionale deve indicare anche i servizi presenti da includere nel calcolo. Nel suo caso c'è solo il riscaldamento ma nel progetto c'è anche l'acqua calda sanitaria e per questo ci sono differenze tra Ape tradizionale e Ape convenzionale.
Questa credo sia la causa della maggior parte di ciò che segnala. Infatti includendo l'acs il salto di 2 classi avviene come l'ape tradizionale.

Invece non capisco cosa intende coi malfunzionamenti dei servizi presenti.

Allian76
#3 Inviato : martedì 17 novembre 2020 09:47:49
Grado: Classe E

Iscritto: 27/10/2015
Messaggi: 73
Località: Pisa
Ok, ora provo subito, e saprò dire qualcosa anche sugli errori nei menu a tendina dei generatori.

Grazie
Allian76
#4 Inviato : martedì 17 novembre 2020 09:53:02
Grado: Classe E

Iscritto: 27/10/2015
Messaggi: 73
Località: Pisa
Grazie Cherubino, risolto il problema della classe energetica nell'Ape Post (mi ero perso le spunte nella prima pagina). L'errore sui generatori invece permane, se vado nell'elaborato APE CONVENZIONALE, per il servizio riscaldamento mi fa inserire solo il fotovoltaico, praticamente non vede nel menu a tendina la caldaia, mentre per ACS questo errore non appare e mi permette di selezionare tutti i generatori per ACS presenti
cherubino
#5 Inviato : martedì 17 novembre 2020 10:56:26
Grado: Classe B


Iscritto: 17/02/2003
Messaggi: 910
Provi a riscaricare il file di installazione dovrebbe andare a posto
Utenti attivi che stanno consultando questa discussione
Guest
Salta a forum  
Non puoi creare nuove discussioni.
Non puoi rispondere nelle discussioni.
Non puoi cancellare i tuoi messaggi.
Non puoi modificare i tuoi messaggi.
Non puoi creare sondaggi.
Non puoi votare nei sondaggi.

Aermec S.p.A. - P. Iva: 00234050235
Engineered by: Multimedia Technology Department